Euro Truck Simulator 1/2 - German Truck Simulator - Farming Simulator - y otros simuladores

Hola invitado. Bienvenido al foro "Foro Euro Truck Simulator 2".

Ya tengo cuenta - Logeate para ver los nuevos mensajes.

No tengo cuenta - Registrate gratis y Logueate para poder participar de ventajas como postear en el foro, descargar mods, solicitar ayuda, ver enlaces, ver imágenes. Registrate con nosotros!

Entra en el que probablemente, es uno de los mejores foros de juegos de simulación!

Donación 2.50€

Video de usuarios

Quieres enviarnos un vídeo para que salga por todo el foro como este de aquí arriba?
Envíanos el link del vídeo a: AQUÍ

no puedo actualizar al 1.4.8

Comparte

el cañas
Chofer
Chofer

Mensajes : 19
Reputación : 2
Fecha de inscripción : 29/04/2013

no puedo actualizar al 1.4.8

Mensaje por el cañas el 2013-07-31, 8:27 pm

Hola  compañeros
queria saber porque no puedo actualizar ni descargandolo nuevo
por favor me podeis dar1solucion xr no quedarme anticuado
Gracias Gracias 
avatar
Experience
Administrador
Administrador

Mensajes : 3213
Reputación : 75
Fecha de inscripción : 28/11/2008

Re: no puedo actualizar al 1.4.8

Mensaje por Experience el 2013-07-31, 8:47 pm

Hola.

Antes de abrir un post mira donde puede ir mejor ubicado. Lo muevo a un lugar mejor.

Dinos, que error sale?


Foro www.foroeurotrucksimulator2.com
[Tienes que estar registrado y conectado para ver esa imagen]

E-mail foro general: [Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver esa imagen]¡Gracias por leerlo! [Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver este vínculo]

el cañas
Chofer
Chofer

Mensajes : 19
Reputación : 2
Fecha de inscripción : 29/04/2013

Re: no puedo actualizar al 1.4.8

Mensaje por el cañas el 2013-08-01, 11:10 am

lo siento si no era aqui pero crei q era el mejor
pues yo tengo el 1.3.1 y queria actualizar pero m pone error y directamente se me cierra
asi que lo h borrado y me he intentado descargar otra vez el juego con el patch 1.4.8 y me vuelve a salir lo mismo
ahora tengo mono de juego por favor 1 solucion
Gracias 
avatar
Experience
Administrador
Administrador

Mensajes : 3213
Reputación : 75
Fecha de inscripción : 28/11/2008

Re: no puedo actualizar al 1.4.8

Mensaje por Experience el 2013-08-01, 11:17 am

El juego donde lo compraste en algún sitio (tienda, internet, segunda mano, steam...)?

salu2


Foro www.foroeurotrucksimulator2.com
[Tienes que estar registrado y conectado para ver esa imagen]

E-mail foro general: [Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver esa imagen]¡Gracias por leerlo! [Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver este vínculo]

el cañas
Chofer
Chofer

Mensajes : 19
Reputación : 2
Fecha de inscripción : 29/04/2013

Re: no puedo actualizar al 1.4.8

Mensaje por el cañas el 2013-08-01, 11:21 am

no es descargado de internet
tiene que ser original?
si es asi cual es la ultima version xr utilizar con la descargada x internet
avatar
Experience
Administrador
Administrador

Mensajes : 3213
Reputación : 75
Fecha de inscripción : 28/11/2008

Re: no puedo actualizar al 1.4.8

Mensaje por Experience el 2013-08-01, 11:29 am

Hola 
Lo siento pero no ayudamos sobre los problema con juegos piratas. Cierro tema.

Leeyrespetalasnormas 


Foro www.foroeurotrucksimulator2.com
[Tienes que estar registrado y conectado para ver esa imagen]

E-mail foro general: [Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver esa imagen]¡Gracias por leerlo! [Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver este vínculo]

Contenido patrocinado

Re: no puedo actualizar al 1.4.8

Mensaje por Contenido patrocinado


    Fecha y hora actual: 2017-10-17, 1:09 pm